Search in forum:
Search


« View previous topic :: View next topic »  
Author Message
Post03/08/2009 at 7:23pm (UTC)    
Post subject: problem ...urgent

hy...i can't realize what's wrong with this code







<div style="position: absolute; top: 1470px; right: 55px; background: black; width: 70px; height: 70px"><!-- begin embedded Flash file... -->
<table border='0' cellpadding='0' align="center">
<tr><td>
<OBJECT classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000'
codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0'
width="70" height="70">
<param name='movie' value="http://boxstr.com/files/4974233_deyhz/Own%20Free%20Website%20-%20Flash.swf/http://boxstr.com/files/4974233_deyhz/Own%20Free%20Website%20-%20Flash.swf">
<param name='quality' value="high">
<param name='bgcolor' value='#000000'>
<param name='loop' value="true">
<EMBED src="http://boxstr.com/files/4974233_deyhz/Own%20Free%20Website%20-%20Flash.swf/http://boxstr.com/files/4974233_deyhz/Own%20Free%20Website%20-%20Flash.swf" quality='high' bgcolor='#000000' width="70"
height="70" loop="true" type='application/x-shockwave-flash'
pluginspage='http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash'>
</EMBED>
</OBJECT>
</td></tr>
<!-- ...end embedded Flash file -->
</table></div>








this code inserts a flash logo with ownfreewebsite....when u click on it u'll be redirected to owf site...so far so good...


now...the code it's working ...i've placed it on the bottom right side it's the black logo...70x70 .swf file....so at all resolutions starting from 1024x768 it's fine where it's placed....when i turn to 800x600....the logo slides to the left ....


why? Crying or Very sad ...i say it again even on 1920 it is working fine....on lower resolutions...it colapses...only this logo...pls help someone



...see the code and check what's wrong with it....also enter my site and change the resolution on high to low....to see the problem....

thank u ...i hope this will solve soon....bye
Post03/08/2009 at 7:57pm (UTC)    
Post subject:

solve it..reedit the code..now it works... Laughing
Display posts from previous:   


Powered by phpBB © 2001, 2005 phpBB Group